0 votes

I noticed default project is spawned with 4.5. Would changing it to 4.5.2 (so I can use 4.5.2 libraries) cause problems down the line?

asked Jan 14 in Engine by Daimeng Chen (22 points)

Please log in or register to answer this question.

Welcome to Godot Engine Q&A, where you can ask questions and receive answers from other members of the community.

Please make sure to read How to use this Q&A? before posting your first questions.