+1 vote

What is the lowest version of iOS that exported game will run without problems?

in Engine by (675 points)

1 Answer

0 votes
Best answer

According to some plist file in Godot's GitHub repository, the oldest supported version of iOS is 7.0.

by (11,917 points)
selected by
Welcome to Godot Engine Q&A, where you can ask questions and receive answers from other members of the community.

Please make sure to read How to use this Q&A? before posting your first questions.
Social login is currently unavailable. If you've previously logged in with a Facebook or GitHub account, use the I forgot my password link in the login box to set a password for your account. If you still can't access your account, send an email to webmaster@godotengine.org with your username.